Hello!

We have the following problems when activating your service: when we create a file .ipa, XCode refuses to archive library libUAirship-7.0.3.a.

Version XCode 7.3. 

Please let us know if we miss something. Thank you in advance

Didn't find what you were looking for?

New post

Comments

1 comment

Please sign in to leave a comment.