UA SDK update Problem

I was previously using the SDK version 8.6.3. i recently updated to v 9.2.  but the pod files are throwing error. What is the problem? How do i fix it?

Didn't find what you were looking for?

New post

Comments

1 comment

  • Can you post the error message you're getting?

    Jay
    Urban Airship Technical Support

Please sign in to leave a comment.